Indisponibilidade
Incident Report for Monkey Exchange
Resolved
Os serviços foram restabelecidos.
Posted Mar 13, 2020 - 19:46 GMT-03:00
Update
Nossa equipe continua trabalhando para resolver o problema.
Posted Mar 13, 2020 - 19:39 GMT-03:00
Identified
Nossa equipe identificou o erro.

Estamos trabalhando para corrigi-lo, o tempo estimado é de 1 hora.
Posted Mar 13, 2020 - 17:42 GMT-03:00
Investigating
No momento, estamos com uma interrupção em todos os serviços.

Nossa equipe está trabalhando para identificar a causa raiz e implementar uma solução.
Posted Mar 13, 2020 - 17:39 GMT-03:00
This incident affected: OPERATIONS, API, INTEGRATION, and WEBHOOKS.